Sie sind nicht angemeldet.

Guten Tag lieber Gast, um »Monkey Treffpunkt« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

T.Error

Erleuchteter

  • »T.Error« ist der Autor dieses Themas

Beiträge: 10

Level: 12 [?]

Erfahrungspunkte: 2 278

Nächstes Level: 2 912

  • Nachricht senden

1

Dienstag, 28. August 2018, 13:44

Gemischeinstellschraube ohne Wirkung,

Die Gemischeinstellschraube ist ohne Funktion. Wenn man das Gas wegnimmt fällt die Drehzahl nur langsam ab. Wenn man schaltet geht sie vorne hoch. :?:

Habe mal den Ansaugstutzen abgesprüht, dann steigt die Drehzahl. Habe eine Dichtung aus Gummi probeweise eingebaut dann ist es gut. Als der Sprühnebel an den Gaszug kam stieg die Drehzahl wieder an.
Gemischeinstellschraube immer noch ohne Funktion.

Das Drehzahlverhalten ist schlimmeres als bei einem alten Rasenmäher..

Ist das so bei den Chinazweirädern . ( Ist Nagelneu )
Hatte bisher nur Hyosung, einige Honda und Kreidler.

Fahren die sich alle so sch....., ansonsten läuft gut 50 und hängt auch schön am Gas.

T.Error

Erleuchteter

  • »T.Error« ist der Autor dieses Themas

Beiträge: 10

Level: 12 [?]

Erfahrungspunkte: 2 278

Nächstes Level: 2 912

  • Nachricht senden

2

Dienstag, 4. September 2018, 19:09

:thumbsup: Falschluft wurde u.a. über Saugstutzen gezogen. Dichtflächen nachbearbeitet und mit dauerelastischem Hochtemperatur Dichtmittel abgedichtet. Reagiert nicht mehr auf Bremsenreiniger. Soweit so gut. Drehzahl geht aber nach Gasstoß noch immer langsam zurück. Die Ursache waren Produktions Rückstände in der Leerlaufdüse. Jetzt läuft sie wie ich es von Honda oder Hyosung kenne.

Social Bookmarks

Counter:

Hits heute: 6 510 | Hits gestern: 14 134 | Hits Tagesrekord: 133 946 | Hits gesamt: 18 321 651