Vergaserproblem Skymax 125-6

  • Hallo zusammen,

    habe mich hier auch angemeldet, weil ich Hilfe brauche.

    Seit gestern habe ich eine neue Skymax 125-6. Angeblich die letzte Reihe mit Vergaser. Heute kam der große Moment, Benzin eingefüllt, Startversuch... erstmal nix, nach mehreren Versuchen ist sie angesprungen. Habe sie warm laufen lassen, sobald man Gas gibt geht sie aus. Habe schon alle Schrauben auf festen Halt überprüft. Ist alles ok.

    Im Stand läuft sie auch sehr unruhig, mal mit normaler Drehzahl, dann dreht sie höher. Wenn ich langsam Gas gebe ist es so, als ob sie erstickt und sie geht aus mit einem schlagenden metallischem Geräusch....

    Habe schon im Inet nach der Vergasergrundeinstellung gesucht, leider nichts gefunden.

    Ich hoffe, dass mir hier jemand Tips geben kann woran es liegt.

    Es grüßt

    Tom

  • Hallo,

    -wenn die Neu ist = Garantie.

    Die Vergasermopeds sind ja schon was älter.

    Wenn das Ding vom Händler bei Anlieferung schon in Betrieb war,

    reicht es, bei der Methanolgülle, die aus unseren Zapfsäulen kommt schon aus,

    das die Schwimmerkammer längere Zeit mit Benzin gefüllt war der dann verdunstet ist,

    um im Vergaser irgendwas zu verstopfen...

    Es bildet sich dann ein weißer, kalkähnlicher Belag.

    Als erstes steht dann eine Vergaserreinigung an....

    Habe schon im Inet nach der Vergasergrundeinstellung gesucht, leider nichts gefunden.

    - viel einzustellen gibt es daran nicht....

    Im Lieferzustand funktioniert das auch alles so halbwegs...

    Die 2 Schrauben, an denen man am Vergaser drehen kann,

    sind einmal für die Leerlaufdrehzahl, - das ist rein mechanisch, der Schieber wird mit der Schraube angehoben...

    Die andere Schraube ist für das Leerlaufgemisch. Die wird im Leerlauf einfach durch hin und herdrehen so eingestellt,

    das die höchste Drehzahl erreicht wird.

    Danach mit der anderen Schraube die Leerlaufdrehzahl wieder korrigieren.

    Ich vermute, das das Dein Problem aber nicht behebt....

    Dann muß der Vergaser sowieso auf, um evtl. die Düsen zu tauschen.

    Wenn das Moped Neu ist, würde ich das reklamieren.

    Und wenn der Händler zu weit weg ist, auf einen neuen Vergaser bestehen...

    Gruß

    Dirk

  • Hallo Dirk,


    Danke für die Info. Tja, dann ist es vllt. wirklich der Vergaser.

    Als ich den Tankdeckel geöffnet habe, war das Innere vom Deckel mit einer ölig, pelzigen Schicht überzogen.

    Das hat mich schon gewundert. Habe das alles gründlich sauber gemacht.

    Aber falls dieser Siff im Vergaser hängt, kein Wunder das die Mopete nicht läuft.

    Das Moped ist neu, habe es vorgestern bekommen, Händler sitzt natürlich sehr weit weg.

    Werde da morgen anrufen, mal sehen, und jetzt werde ich den Vergaser mal öffnen und sehen, wie er innen aussieht.

    Ist schon spassig, habe mir extra eine Neue gekauft, damit ich erstmal keine Probleme habe...

  • sorry fürs späte Melden, hatte hier login Probleme.

    Gekauft bei vivatrade, da gerade im Angebot. Sind wohl die letzten Modelle mit Vergaser. ( e Vergaser) Habe keine Tageszulassung, am 3.12. Termin zur Zulassung.

    Ab Januar ist das dann nicht mehr möglich.

  • Dieses Thema enthält einen weiteren Beitrag, der nur für registrierte Benutzer sichtbar ist, bitte registriere dich oder melde dich an um diesen lesen zu können.